<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"fcc8fe877a6ade41fe5e4d1d82d39b73",petok:"e53e3d9d1d55dcf1b3d82fe2abfeec6f5d87dacd-1482412254-1800",zone:"informationng.com",rocket:"0",apps:{"ga_key":{"ua":"UA-10453528-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.informationng.com/xmlrpc.php"/>
<title>APC Reacts To Leaked Wike&#039;s Audio - INFORMATION NIGERIA</title>
<meta property="og:title" content="APC Reacts To Leaked Wike&#8217;s Audio - INFORMATION NIGERIA"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The All Progressives Congress says the leaked audio recording in which the Rivers State governor, Ny"/>
<meta property="og:url" content="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html"/>
<meta property="og:site_name" content="INFORMATION NIGERIA"/>
<meta property="og:image" content="http://www.informationng.com/wp-content/uploads/2015/12/APC-402x330.jpg"/>
 
<link rel="canonical" href="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="APC Reacts To Leaked Wike&#039;s Audio - INFORMATION NIGERIA"/>
<meta property="og:description" content="The All Progressives Congress says the leaked audio recording in which the Rivers State governor, Nyesom Wike, is heard admitting to bribing some electoral officials and threatening to kill them if his instructions were not followed, has confirmed the fears raised by the party ahead of December 10 legislative re-run elections in the state. The &hellip;"/>
<meta property="og:url" content="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html"/>
<meta property="og:site_name" content="INFORMATION NIGERIA"/>
<meta property="article:publisher" content="http://facebook.com/informationnigeria"/>
<meta property="article:tag" content="APC"/>
<meta property="article:tag" content="Gov Nyesom Wike"/>
<meta property="article:tag" content="pdp"/>
<meta property="article:tag" content="Rivers Rerun"/>
<meta property="article:tag" content="rivers state"/>
<meta property="article:section" content="Politics"/>
<meta property="article:published_time" content="2016-12-16T19:24:10+00:00"/>
<meta property="og:image" content="http://www.informationng.com/wp-content/uploads/2015/12/APC.jpg"/>
<meta property="og:image:width" content="402"/>
<meta property="og:image:height" content="359"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The All Progressives Congress says the leaked audio recording in which the Rivers State governor, Nyesom Wike, is heard admitting to bribing some electoral officials and threatening to kill them if his instructions were not followed, has confirmed the fears raised by the party ahead of December 10 legislative re-run elections in the state. The &hellip;"/>
<meta name="twitter:title" content="APC Reacts To Leaked Wike&#039;s Audio - INFORMATION NIGERIA"/>
<meta name="twitter:site" content="@infonaija"/>
<meta name="twitter:image" content="http://www.informationng.com/wp-content/uploads/2015/12/APC.jpg"/>
<meta name="twitter:creator" content="@infonaija"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="INFORMATION NIGERIA &raquo; Feed" href="http://www.informationng.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="INFORMATION NIGERIA &raquo; Comments Feed" href="http://www.informationng.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="INFORMATION NIGERIA &raquo; APC Reacts To Leaked Wike&#8217;s Audio Comments Feed" href="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informationng.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.informationng.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all'/>
<link rel='stylesheet' id='quads-styles-css' href='http://www.informationng.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.informationng.com/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://www.informationng.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='Homenaje-css' href='http://fonts.googleapis.com/css?family=Homenaje%3Aregular' type='text/css' media='all'/>
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='http://www.informationng.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.informationng.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.informationng.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.informationng.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.informationng.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.informationng.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informationng.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informationng.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.informationng.com/?p=422881'/>
<link rel="alternate" type="application/json+oembed" href="http://www.informationng.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informationng.com%2F2016%2F12%2Fapc-reacts-leaked-wikes-audio.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.informationng.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informationng.com%2F2016%2F12%2Fapc-reacts-leaked-wikes-audio.html&#038;format=xml"/>
<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
<meta property="fb:app_id" content="205685042905668"/> <meta property="fb:pages" content="138759939821"/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.informationnigeria.org/wp-content/uploads/2012/12/favicon.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.informationng.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.informationng.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.informationng.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.informationng.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.informationng.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css" media="screen">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</style>
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.informationng.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ed7b1b1930&wpp_id=422881';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<link rel="amphtml" href="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html/amp"/><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1559853027617163']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1559853027617163&amp;ev=PixelInitialized"/></noscript>
<meta property="fb:admins" content="100000054631417"/>
<meta property="fb:pages" content="138759939821"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0909255462614293",
    enable_page_level_ads: true
  });
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QTiFl1aAFUE0WR", domain:"informationng.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QTiFl1aAFUE0WR" style="display:none" height="1" width="1" alt=""/></noscript>
 
<style type="text/css">.mobileShow{display:none;}@media only screen
   and (min-device-width : 320px)
   and (max-device-width : 480px){.mobileShow{display:inline;}}</style>
<script async src="https://cdn.onthe.io/io.js/Fo3558bLuyjQ"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-10453528-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top" class="single single-post postid-422881 single-format-standard ">
<div class="wrapper-outer">
<div class="background-cover"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=119152294928299";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.informationng.com/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">Thursday , 22 December 2016</span>
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-396902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396902"><a href="http://goo.gl/jpri9j">Contact Us</a></li>
<li id="menu-item-396904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396904"><a href="http://goo.gl/qpHa69">Advertise With Us</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="http://www.informationng.com/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div class="fb-like" data-href="http://www.facebook.com/informationnigeria" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false"></div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/informationnigeria" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/informationnigeria" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/infonaija" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/infonaija/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div> 
</div> 
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="INFORMATION NIGERIA" href="http://www.informationng.com/">
<img src="http://www.informationng.com/wp-content/uploads/2016/01/Information-Nigeria_Logo.png" alt="INFORMATION NIGERIA"/><strong>INFORMATION NIGERIA Nigeria&#039;s No.1 Information Portal</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top"> </div><div align="right">
<a href="http://campaign.cambridgeeducationgroup.com/oncampus-uk-2016/"title="Study in the UK"><img src="http://www.informationng.com/wp-content/uploads/2016/11/Fumni-UK-Discount-Ad-e1479121586484.jpg" alt="Study in the UK" /></a>
</div>

			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-344292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-344292"><a href="http://www.informationng.com">Home</a></li>
<li id="menu-item-344289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344289"><a href="http://www.informationng.com/category/general/news/trending">Trending</a></li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881"><a href="http://www.informationng.com/category/general/news/nigerian-news">Metro</a></li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41880"><a href="http://www.informationng.com/category/general/news/entertainment">Entertainment</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-393925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393925"><a href="http://www.informationng.com/category/music">Music</a></li>
</ul>
</li>
<li id="menu-item-42077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42077"><a href="http://www.informationng.com/category/general/technology">Lifestyle</a></li>
<li id="menu-item-42078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42078"><a href="http://www.informationng.com/category/general/news/sports">Sports</a></li>
<li id="menu-item-42086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42086"><a href="http://www.informationng.com/category/general/news/world-news">World</a></li>
<li id="menu-item-41882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41882"><a href="http://www.informationng.com/category/general/news/odd-news-news">Odd News</a></li>
<li id="menu-item-41878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41878"><a href="http://www.informationng.com/category/general/education">Education</a></li>
<li id="menu-item-41883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41883"><a href="http://www.informationng.com/category/jobs-in-nigeria">Jobs</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://www.informationng.com/2016/12/hip-hop-awards-disqualifies-tekno-next-rated-category-headies.html" title="Hip Hop Awards Disqualifies Tekno From &#8216;Next Rated&#8217; Category For Headies">Hip Hop Awards Disqualifies Tekno From &#8216;Next Rated&#8217; Category For Headies</a></li>
					<li><a href="http://www.informationng.com/2016/12/south-africa-sack-ephraim-mashaba-head-coach.html" title="South Africa Sack Ephraim Mashaba As Head coach">South Africa Sack Ephraim Mashaba As Head coach</a></li>
					<li><a href="http://www.informationng.com/2016/12/police-rescues-abducted-delta-monarch.html" title="Police Rescues Abducted Delta Monarch">Police Rescues Abducted Delta Monarch</a></li>
					<li><a href="http://www.informationng.com/2016/12/lagos-island-experience-power-outage-dec-29-eko-disco.html" title="Lagos Island To Experience Power Outage Dec 29 &#8211; Eko Disco">Lagos Island To Experience Power Outage Dec 29 &#8211; Eko Disco</a></li>
					<li><a href="http://www.informationng.com/2016/12/agbani-darego-proves-shes-queen-bikini-vacation-bali.html" title="Agbani Darego Proves She&#8217;s Queen of the Bikini While on Vacation in Bali">Agbani Darego Proves She&#8217;s Queen of the Bikini While on Vacation in Bali</a></li>
					<li><a href="http://www.informationng.com/2016/12/nigerian-newspaper-headlines-today-december-22.html" title="Nigerian Newspaper Headlines Today: December 22">Nigerian Newspaper Headlines Today: December 22</a></li>
					<li><a href="http://www.informationng.com/2016/12/nigerians-react-iboris-release.html" title="Nigerians React To Ibori&#8217;s Release">Nigerians React To Ibori&#8217;s Release</a></li>
					<li><a href="http://www.informationng.com/2016/12/uk-govt-demands-18-million-james-ibori-deportation.html" title="UK Govt Demands £18 million From James Ibori Before Deportation">UK Govt Demands £18 million From James Ibori Before Deportation</a></li>
					<li><a href="http://www.informationng.com/2016/12/snow-falls-sahara-desert-first-time-37-years.html" title="Snow Falls On Sahara Desert For First Time In 37 Years">Snow Falls On Sahara Desert For First Time In 37 Years</a></li>
					<li><a href="http://www.informationng.com/2016/12/demonstrators-attack-el-rufais-convoy-kaduna.html" title="Demonstrators Attack El-Rufai&#8217;s Convoy In Kaduna">Demonstrators Attack El-Rufai&#8217;s Convoy In Kaduna</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4196 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
<center><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0909255462614293"
     data-ad-slot="4638968199"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></center>
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-422881 post type-post status-publish format-standard has-post-thumbnail  category-politics-nigerian-news category-trending tag-apc tag-gov-nyesom-wike tag-pdp tag-rivers-rerun tag-rivers-state" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">APC Reacts To Leaked Wike&#8217;s Audio</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.informationng.com/author/niyi" title="">niyi </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="alignnone size-full wp-image-335977" src="http://www.informationng.com/wp-content/uploads/2015/12/APC.jpg" alt="APC" width="402" height="359" srcset="http://www.informationng.com/wp-content/uploads/2015/12/APC.jpg 402w, http://www.informationng.com/wp-content/uploads/2015/12/APC-300x268.jpg 300w" sizes="(max-width: 402px) 100vw, 402px" /></p>
<p>The All Progressives Congress says the leaked audio recording in which the Rivers State governor, Nyesom Wike, is heard admitting to bribing some electoral officials and threatening to kill them if his instructions were not followed, has confirmed the fears raised by the party ahead of December 10 legislative re-run elections in the state.</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:right;margin:3px 0 3px 3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informationng 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0909255462614293"
     data-ad-slot="6669861396"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>The party said that going by the revelations from the leaked audio recordings, it was obvious that Governor Wike may have engaged in unwholesome conducts that might have compromised the integrity of the electoral process and undermined his office as the Chief Security Officer of a state.</p>
<p>“The only logical conclusion from this therefore is that the electoral victories of the Peoples Democratic Party (PDP) may have been achieved through underhand dealings and intimidation of officials,” APC said.</p>
<p>“Nigerians have watched with grave concern how the process of the just concluded legislative rerun election has led to the death of ordinary citizens in the state including security officers.”</p>
<p>In an audio first published by SaharaReporters, Mr. Wike could be heard threatening to kill officials of the Independent National Electoral Commission whom he admitted giving money.</p>
<p>He said would “deal with” and “kill” officials who took money from him without doing his bidding.</p>
<p>“The statement that Governor Wike appeared to have made on record has now pointed directly at where responsibility should be placed for the violence that attended the election,” APC said Thursday.</p>
<p>“It is also evident that the allegations by the Rivers State government and the Peoples Democratic Party (PDP) of an assassination threat on Wike and the allegation by Wike that APC Governors funded violence in the state during the election might have been deliberately contrived to cover-up the role that the Governor had played in the violence that attended the election.</p>

<!-- WP QUADS Content Ad Plugin v. 1.3.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">

<!-- Widget Shortcode -->
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-7" class="widget popular-posts">
<h2 class="widgettitle">Recommended for you</h2>
<ul class="wpp-list">
<li><a href="http://www.informationng.com/2016/12/holidays-declared-fg-mark-christmas-new-year.html" title="Holidays Declared By FG To Mark Christmas, New Year" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424391-featured-40x40.jpg" width="40" height="40" title="Holidays Declared By FG To Mark Christmas, New Year" alt="Holidays Declared By FG To Mark Christmas, New Year" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/holidays-declared-fg-mark-christmas-new-year.html" title="Holidays Declared By FG To Mark Christmas, New Year" class="wpp-post-title" target="_self">Holidays Declared By FG To Mark Christmas, New Year</a> </li>
<li><a href="http://www.informationng.com/2016/12/film-makers-reject-dubbing-chinese-films-yoruba-hausa.html" title="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424297-featured-40x40.jpg" width="40" height="40" title="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" alt="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/film-makers-reject-dubbing-chinese-films-yoruba-hausa.html" title="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" class="wpp-post-title" target="_self">Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa</a> </li>
<li><a href="http://www.informationng.com/2016/12/james-ibori-released-prison.html" title="James Ibori Released From Prison" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424375-featured-40x40.jpg" width="40" height="40" title="James Ibori Released From Prison" alt="James Ibori Released From Prison" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/james-ibori-released-prison.html" title="James Ibori Released From Prison" class="wpp-post-title" target="_self">James Ibori Released From Prison</a> </li>
<li><a href="http://www.informationng.com/2016/12/billionaire-mohammed-indimi-photographed-grand-childen.html" title="Billionaire Mohammed Indimi photographed with his grand childen" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424445-featured-40x40.jpg" width="40" height="40" title="Billionaire Mohammed Indimi photographed with his grand childen" alt="Billionaire Mohammed Indimi photographed with his grand childen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/billionaire-mohammed-indimi-photographed-grand-childen.html" title="Billionaire Mohammed Indimi photographed with his grand childen" class="wpp-post-title" target="_self">Billionaire Mohammed Indimi photographed with his grand childen</a> </li>
<li><a href="http://www.informationng.com/2016/12/police-arrest-notorious-gang-leader-nwa-pastor.html" title="Police Arrest Notorious Gang Leader, Nwa Pastor" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424301-featured-40x40.jpg" width="40" height="40" title="Police Arrest Notorious Gang Leader, Nwa Pastor" alt="Police Arrest Notorious Gang Leader, Nwa Pastor" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/police-arrest-notorious-gang-leader-nwa-pastor.html" title="Police Arrest Notorious Gang Leader, Nwa Pastor" class="wpp-post-title" target="_self">Police Arrest Notorious Gang Leader, Nwa Pastor</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<!-- /Widget Shortcode -->
</div>
<p>“The APC condemns any form of violence as it relates to elections or any other matter. In this instance, we urge security agencies to do the needful and ensure that sponsors and perpetrators of violence, no matter how highly placed, are brought to justice,” APC said.</p>
<div class="code-block code-block-3"></div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div align=left><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformationNg 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0909255462614293"
     data-ad-slot="7578597399"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="InformationNigeria" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 


<script async="true" src="//a.teads.tv/page/61491/tag"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0909255462614293"
     data-ad-slot="3107445395"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC28765">
    <div id="MarketGidPreloadC28765">
        <a id="mg_add28765" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br>        <a href="http://mgid.com/" target="_blank">Loading...</a>    
    </div>
    <script>
                window.MGWidgetTitle28765 = "You May Like";        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC28765")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC28765");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=28765;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/informationng.com.28765.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidComposite End -->

<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=InformationNigeria', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"> <b>Get Our Top Stories Everyday, Enter Your Email Address</b>: <input type="text" style="width:150px" name="email"/><input type="hidden" value="InformationNigeriaNews" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></form>

					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html" data-text="APC Reacts To Leaked Wike&#8217;s Audio" data-via="infonaija" data-lang="en">tweet</a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2016-12-16T19:24:10+00:00","datePublished":"2016-12-16T19:24:10+00:00","dateModified":"2016-12-16T19:24:10+00:00","headline":"APC Reacts To Leaked Wike&#8217;s Audio","name":"APC Reacts To Leaked Wike&#8217;s Audio","keywords":"APC,Gov Nyesom Wike,pdp,Rivers Rerun,rivers state","url":"http:\/\/www.informationng.com\/2016\/12\/apc-reacts-leaked-wikes-audio.html","description":"The All Progressives Congress says the leaked audio recording in which the Rivers State governor, Nyesom Wike, is heard admitting to bribing some electoral officials and threatening to kill them if hi","copyrightYear":"2016","publisher":{"@id":"#Publisher","@type":"Organization","name":"INFORMATION NIGERIA","logo":{"@type":"ImageObject","url":"http:\/\/www.informationng.com\/wp-content\/uploads\/2016\/01\/Information-Nigeria_Logo.png"},"sameAs":["http:\/\/facebook.com\/informationnigeria","http:\/\/twitter.com\/infonaija","https:\/\/instagram.com\/infonaija\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.informationng.com\/2016\/12\/apc-reacts-leaked-wikes-audio.html"},"author":{"@type":"Person","name":"niyi","url":"http:\/\/www.informationng.com\/author\/niyi"},"articleSection":"Politics,Trending","articleBody":"\r\n\r\nThe All Progressives Congress says the leaked audio recording in which the Rivers State governor, Nyesom Wike, is heard admitting to bribing some electoral officials and threatening to kill them if his instructions were not followed, has confirmed the fears raised by the party ahead of December 10 legislative re-run elections in the state.\r\n\r\nThe party said that going by the revelations from the leaked audio recordings, it was obvious that Governor Wike may have engaged in unwholesome conducts that might have compromised the integrity of the electoral process and undermined his office as the Chief Security Officer of a state.\r\n\r\n\u201cThe only logical conclusion from this therefore is that the electoral victories of the Peoples Democratic Party (PDP) may have been achieved through underhand dealings and intimidation of officials,\u201d APC said.\r\n\r\n\u201cNigerians have watched with grave concern how the process of the just concluded legislative rerun election has led to the death of ordinary citizens in the state including security officers.\u201d\r\n\r\nIn an audio first published by SaharaReporters, Mr. Wike could be heard threatening to kill officials of the Independent National Electoral Commission whom he admitted giving money.\r\n\r\nHe said would \u201cdeal with\u201d and \u201ckill\u201d officials who took money from him without doing his bidding.\r\n\r\n\u201cThe statement that Governor Wike appeared to have made on record has now pointed directly at where responsibility should be placed for the violence that attended the election,\u201d APC said Thursday.\r\n\r\n\u201cIt is also evident that the allegations by the Rivers State government and the Peoples Democratic Party (PDP) of an assassination threat on Wike and the allegation by Wike that APC Governors funded violence in the state during the election might have been deliberately contrived to cover-up the role that the Governor had played in the violence that attended the election.\r\n\r\n\u201cThe APC condemns any form of violence as it relates to elections or any other matter. In this instance, we urge security agencies to do the needful and ensure that sponsors and perpetrators of violence, no matter how highly placed, are brought to justice,\u201d APC said.\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.informationng.com\/wp-content\/uploads\/2015\/12\/APC.jpg","width":696,"height":359}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.informationng.com/tag/apc" rel="tag">APC</a> <a href="http://www.informationng.com/tag/gov-nyesom-wike" rel="tag">Gov Nyesom Wike</a> <a href="http://www.informationng.com/tag/pdp" rel="tag">pdp</a> <a href="http://www.informationng.com/tag/rivers-rerun" rel="tag">Rivers Rerun</a> <a href="http://www.informationng.com/tag/rivers-state" rel="tag">rivers state</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.informationng.com/2016/12/inec-records-70-violence-rivers-rerun.html" rel="prev"><span>Previous</span> INEC Records 70 Violence In Rivers Rerun</a></div>
			<div class="post-next"><a href="http://www.informationng.com/2016/12/cbn-gov-emefiele-appointed-head-international-islamic-liquidity-management-corporation.html" rel="next"><span>Next</span> CBN Gov, Emefiele Appointed Head Of International Islamic Liquidity Management Corporation</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.informationng.com/2016/12/hip-hop-awards-disqualifies-tekno-next-rated-category-headies.html">
						<img width="310" height="165" src="http://www.informationng.com/wp-content/uploads/2016/08/TEKNOO-405x240-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="TEKNOO-405x240" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.informationng.com/2016/12/hip-hop-awards-disqualifies-tekno-next-rated-category-headies.html" rel="bookmark">Hip Hop Awards Disqualifies Tekno From &#8216;Next Rated&#8217; Category For Headies</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.informationng.com/2016/12/south-africa-sack-ephraim-mashaba-head-coach.html">
						<img width="272" height="125" src="http://www.informationng.com/wp-content/uploads/2014/11/Ephraim-Shakes-Mashaba-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ephraim &#039;Shakes&#039; Mashaba" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.informationng.com/2016/12/south-africa-sack-ephraim-mashaba-head-coach.html" rel="bookmark">South Africa Sack Ephraim Mashaba As Head coach</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.informationng.com/2016/12/agbani-darego-proves-shes-queen-bikini-vacation-bali.html">
						<img width="310" height="165" src="http://www.informationng.com/wp-content/uploads/2016/12/IMG_20161221_194730_337-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Agbani Darego" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.informationng.com/2016/12/agbani-darego-proves-shes-queen-bikini-vacation-bali.html" rel="bookmark">Agbani Darego Proves She&#8217;s Queen of the Bikini While on Vacation in Bali</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.informationng.com/2016/12/nigerian-newspaper-headlines-today-december-22.html">
					<img width="272" height="125" src="http://www.informationng.com/wp-content/uploads/2015/03/Nigerian-Newspapers-DP-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nigerian Newspapers DP" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.informationng.com/2016/12/nigerian-newspaper-headlines-today-december-22.html" rel="bookmark">Nigerian Newspaper Headlines Today: December 22</a></h2>
			<p>Nigerian newspaper headlines December 22, 2016. &nbsp; Punch Buhari inaugurates digital broadcasting in Abuja today &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">One comment </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-3251517">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/39f448bdd83647d4e5f84e380727a7af?s=65&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/39f448bdd83647d4e5f84e380727a7af?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.kk.com' rel='external nofollow' class='url'>KELVIN</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://www.informationng.com/2016/12/apc-reacts-leaked-wikes-audio.html#comment-3251517">	December 17, 2016 at 1:07 pm</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Why the complain.Weldone Gov.You borrowed from them on what they did in Ondo and Edo.let me make it clearer.If the tape had any authenticity:he meant the INEC guys APC gave money to truncate the elction process to be wary otherwise they are in trouble.I think they need to hear that threatsThis gives us a clue for 2019 election&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-3251517' onclick='return addComment.moveForm( "comment-3251517", "3251517", "respond", "422881" )' aria-label='Reply to KELVIN'>Reply</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/apc-reacts-leaked-wikes-audio.html#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.informationng.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='422881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edf42c8bce" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-178" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><h2 class="audioalbum">Pecadomo Radio</h2><p class="audioalbum"><span></span></p>

<div class="track"><span class="songtitle">Banana Orange 
Pineapple Smoothie MIX</span><span class="audiobutton"></span><div class="albumtrack" style="visibility:hidden;"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-422881-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-16-Banana-Orange-Pineapple-Smoothie-MIX.mp3?_=1" /><a href="http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-16-Banana-Orange-Pineapple-Smoothie-MIX.mp3">http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-16-Banana-Orange-Pineapple-Smoothie-MIX.mp3</a></audio></div></div>

<div class="track"><span class="songtitle">Oatcakes MIX</span><span class="audiobutton"></span><div class="albumtrack" style="visibility:hidden;"><audio class="wp-audio-shortcode" id="audio-422881-2" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-37-Oatcakes-MIX.mp3?_=2" /><a href="http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-37-Oatcakes-MIX.mp3">http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-37-Oatcakes-MIX.mp3</a></audio></div></div>

<div class="track"><span class="songtitle">HomeMade Yoghurt MIX</span><span class="audiobutton"></span><div class="albumtrack" style="visibility:hidden;"><audio class="wp-audio-shortcode" id="audio-422881-3" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-40-HomeMade-Yoghurt-MIX.mp3?_=3" /><a href="http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-40-HomeMade-Yoghurt-MIX.mp3">http://www.informationng.com/wp-content/uploads/2016/11/Peak-Ep-40-HomeMade-Yoghurt-MIX.mp3</a></audio></div></div></div>
		</div></div><!-- .widget /--><div id="text-180" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div>
<a href="http://goo.gl/NwS5o6"title="Gionee"><img src="http://www.informationng.com/wp-content/uploads/2016/12/Information-NigeriaNaijaloadedBellanaija.jpg" alt="Gionee" /></a>
</div></div>
		</div></div><!-- .widget /--><div id="text-179" class="widget widget_text"><div class="widget-top"><h4>Sweet Tooth Confectioneries</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div>
<a href="https://www.facebook.com/sweettoothconfectioneries/"title="Sweet Tooth Confectionary"><img src="http://www.informationng.com/wp-content/uploads/2016/12/300-X-250_New.gif" alt="Sweet Tooth Confectionary" /></a>
</div></div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-7" class="widget popular-posts">
<div class="widget-top"><h4>Recommended for you</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="http://www.informationng.com/2016/12/holidays-declared-fg-mark-christmas-new-year.html" title="Holidays Declared By FG To Mark Christmas, New Year" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424391-featured-40x40.jpg" width="40" height="40" title="Holidays Declared By FG To Mark Christmas, New Year" alt="Holidays Declared By FG To Mark Christmas, New Year" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/holidays-declared-fg-mark-christmas-new-year.html" title="Holidays Declared By FG To Mark Christmas, New Year" class="wpp-post-title" target="_self">Holidays Declared By FG To Mark Christmas, New Year</a> </li>
<li><a href="http://www.informationng.com/2016/12/film-makers-reject-dubbing-chinese-films-yoruba-hausa.html" title="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424297-featured-40x40.jpg" width="40" height="40" title="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" alt="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/film-makers-reject-dubbing-chinese-films-yoruba-hausa.html" title="Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa" class="wpp-post-title" target="_self">Film-Makers Reject Dubbing Of Chinese Films Into Yoruba, Hausa</a> </li>
<li><a href="http://www.informationng.com/2016/12/james-ibori-released-prison.html" title="James Ibori Released From Prison" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424375-featured-40x40.jpg" width="40" height="40" title="James Ibori Released From Prison" alt="James Ibori Released From Prison" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/james-ibori-released-prison.html" title="James Ibori Released From Prison" class="wpp-post-title" target="_self">James Ibori Released From Prison</a> </li>
<li><a href="http://www.informationng.com/2016/12/billionaire-mohammed-indimi-photographed-grand-childen.html" title="Billionaire Mohammed Indimi photographed with his grand childen" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424445-featured-40x40.jpg" width="40" height="40" title="Billionaire Mohammed Indimi photographed with his grand childen" alt="Billionaire Mohammed Indimi photographed with his grand childen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/billionaire-mohammed-indimi-photographed-grand-childen.html" title="Billionaire Mohammed Indimi photographed with his grand childen" class="wpp-post-title" target="_self">Billionaire Mohammed Indimi photographed with his grand childen</a> </li>
<li><a href="http://www.informationng.com/2016/12/police-arrest-notorious-gang-leader-nwa-pastor.html" title="Police Arrest Notorious Gang Leader, Nwa Pastor" target="_self"><img src="http://www.informationng.com/wp-content/uploads/wordpress-popular-posts/424301-featured-40x40.jpg" width="40" height="40" title="Police Arrest Notorious Gang Leader, Nwa Pastor" alt="Police Arrest Notorious Gang Leader, Nwa Pastor" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.informationng.com/2016/12/police-arrest-notorious-gang-leader-nwa-pastor.html" title="Police Arrest Notorious Gang Leader, Nwa Pastor" class="wpp-post-title" target="_self">Police Arrest Notorious Gang Leader, Nwa Pastor</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="text-177" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href ="http://etisalat.com.ng/easybusiness/"> <img src ="http://www.informationng.com/wp-content/uploads/2016/12/GDN-300pix-X-250pix.jpg" /> </a></div>
		</div></div><!-- .widget /--><div id="text-175" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N3707.1896890INFORMATIONNG.COM/B9425319.128067488'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
		</div></div><!-- .widget /--><div id="text-147" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div>
<a href="http://swiftnetgroup.com/"title="Make Money Online"><img src="http://www.informationng.com/wp-content/uploads/2015/11/300x100-1.jpg" alt="Make Money Online" /></a>
</div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<br />
<b>Notice</b>:  Undefined index: enable_manual_switch in <b>/home2/informng/public_html/wp-content/plugins/mobile-smart/mobile-smart.php</b> on line <b>946</b><br />
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script><script type='text/javascript' src='http://www.informationng.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.informationng.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='audioalbum-css'  href='http://www.informationng.com/wp-content/plugins/audio-album/css/audioalbum.css' type='text/css' media='all' />
<style id='audioalbum-inline-css' type='text/css'>
.audioalbum,.audioheading,.track {background-color: #0682ac;}.track .wp-audio-shortcode.mejs-audio .mejs-inner > .mejs-controls,.track .audiobutton a {background-color: #0199cb;}.track .audiobutton a:hover {background-color: #ffffff;color: #0682ac;}.track .mejs-time-rail .mejs-time-total .mejs-time-current,.track .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current {background-color: #ffffff;}.track .mejs-controls .mejs-time-rail .mejs-time-total,.track .mejs-time-rail .mejs-time-total .mejs-time-loaded,.track .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-total {background-color: #0199cb;}h1.audioheading,p.audioheading,h2.audioalbum,p.audioalbum,.track .songtitle,.track .songwriter,.track .mejs-controls > .mejs-button button,.track .audiobutton a,.track .mejs-currenttime,.track .mejs-duration {color: #ffffff;}.track .mejs-controls > .mejs-button button:hover {color: #ffffff;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.informationng.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.informationng.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informationng.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.informationng.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.informationng.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.informationng.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.informationng.com/wp-content/plugins/audio-album/js/audiotrackpopup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informationng.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.informationng.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=205685042905668&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'10931411',post:'422881',tz:'1',srv:'www.informationng.com'} ]);
	_stq.push([ 'clickTrackerInit', '10931411', '422881' ]);
</script>
</body>
</html>