<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>NANS Condemns N13.4bn Earmarked To Feed School Children At Home</title>
    <meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Oswald:400,100,200,300,500,600,700,800,900","Open Sans:400,600,700,100,200,300,500,800,900","Roboto:400,500,700,100,200,300,600,800,900"]}};</script><script id="litespeed-webfont-lib" src="https://www.informationng.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.informationng.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The National Association of Nigerian Students, NANS, has spoken against the N13.4 billion earmarked to feed school" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="NANS Condemns N13.4bn Earmarked To Feed School Children At Home" />
	<meta name="twitter:description" content="The National Association of Nigerian Students, NANS, has spoken against the N13.4 billion earmarked to feed school" />
	<meta name="twitter:image" content="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?fit=1200%2C768&amp;ssl=1" />
	<meta name="twitter:creator" content="@infonaija" />
	<meta name="twitter:site" content="@infonaija" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informationng.com/#organization","name":"Information Nigeria","url":"https://www.informationng.com/","sameAs":["http://facebook.com/informationnigeria","http://instagram.com/infonaijablog","https://twitter.com/infonaija"],"logo":{"@type":"ImageObject","@id":"https://www.informationng.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/www.informationng.com/wp-content/uploads/2019/10/Information-Nigeria_Logo-1-1.png?fit=190%2C70&ssl=1","width":190,"height":70,"caption":"Information Nigeria"},"image":{"@id":"https://www.informationng.com/#logo"}},{"@type":"WebSite","@id":"https://www.informationng.com/#website","url":"https://www.informationng.com/","name":"Information Nigeria","description":"Nigeria&#039;s No.1 Information Portal","publisher":{"@id":"https://www.informationng.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informationng.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?fit=1200%2C768&ssl=1","width":1200,"height":768,"caption":"NANS President, Danielson Akpan"},{"@type":"WebPage","@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#webpage","url":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/","name":"NANS Condemns N13.4bn Earmarked To Feed School Children At Home","isPartOf":{"@id":"https://www.informationng.com/#website"},"primaryImageOfPage":{"@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#primaryimage"},"datePublished":"2020-05-16T15:39:16+00:00","dateModified":"2020-05-16T15:39:16+00:00","description":"The National Association of Nigerian Students, NANS, has spoken against the N13.4 billion earmarked to feed school","breadcrumb":{"@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informationng.com/","url":"https://www.informationng.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/","url":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/","name":"NANS Condemns N13.4bn Earmarked To Feed School Children At Home"}}]},{"@type":"NewsArticle","@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#article","isPartOf":{"@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#webpage"},"author":{"@id":"https://www.informationng.com/#/schema/person/d32015fb7bffc304bc205c6700d226c4"},"headline":"NANS Condemns N13.4bn Earmarked To Feed School Children At Home","datePublished":"2020-05-16T15:39:16+00:00","dateModified":"2020-05-16T15:39:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#webpage"},"publisher":{"@id":"https://www.informationng.com/#organization"},"image":{"@id":"https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#primaryimage"},"keywords":"Danielson Akpan,National Association of Nigerian Students","articleSection":"National News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.informationng.com/#organization"}},{"@type":["Person"],"@id":"https://www.informationng.com/#/schema/person/d32015fb7bffc304bc205c6700d226c4","name":"Verity Awala","image":{"@type":"ImageObject","@id":"https://www.informationng.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4417b5614aad56410feb715d6f228087?s=96&d=identicon&r=g","caption":"Verity Awala"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Information Nigeria &raquo; Feed" href="https://www.informationng.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Information Nigeria &raquo; Comments Feed" href="https://www.informationng.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Information Nigeria &raquo; NANS Condemns N13.4bn Earmarked To Feed School Children At Home Comments Feed" href="https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.informationng.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.informationng.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.informationng.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.informationng.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.informationng.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.informationng.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.informationng.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informationng.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informationng.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.informationng.com/?p=768547' />
<link rel="alternate" type="application/json+oembed" href="https://www.informationng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informationng.com%2F2020%2F05%2Fnans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informationng.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informationng.com%2F2020%2F05%2Fnans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html&#038;format=xml" />
<link rel="amphtml" href="https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html/amp">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2023edd98a","wpRestUrl":"https:\/\/www.informationng.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informationng.com\/wp-admin\/","wpRestNonce":"2023edd98a","wpRestUrl":"https:\/\/www.informationng.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NANS Condemns N13.4bn Earmarked To Feed School Children At Home" />
<meta property="og:url" content="https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html" />
<meta property="og:description" content="The National Association of Nigerian Students, NANS, has spoken against the N13.4 billion earmarked to feed school children at home, saying it would be better to use such fund to build infrastructu…" />
<meta property="article:published_time" content="2020-05-16T15:39:16+00:00" />
<meta property="article:modified_time" content="2020-05-16T15:39:16+00:00" />
<meta property="og:site_name" content="Information Nigeria" />
<meta property="og:image" content="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?fit=1200%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="NANS President, Danielson Akpan" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="NANS Condemns N13.4bn Earmarked To Feed School Children At Home" />
<meta name="twitter:image" content="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?fit=1200%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="NANS President, Danielson Akpan" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ7PJPD');</script>
<!-- End Google Tag Manager -->
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QTiFl1aAFUE0WR", domain:"informationng.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QTiFl1aAFUE0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	<?php if (function_exists ('adinserter')) echo adinserter (9); ?>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1077540/Leaderboard_1', [728, 90], 'div-gpt-ad-1554479856969-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/Leaderboard2_728x90', [728, 90], 'div-gpt-ad-1570455699424-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/Leaderboard3_728x90', [728, 90], 'div-gpt-ad-1570695810468-0').addService(googletag.pubads());
	googletag.defineSlot('/1077540/Sidebar_1', [300, 250], 'div-gpt-ad-1554480292125-0').addService(googletag.pubads());
	googletag.defineSlot('/1077540/Sidebar_5', [300, 250], 'div-gpt-ad-1554387059760-0').addService(googletag.pubads());
	googletag.defineSlot('/1077540/Sidebar_3', [300, 250], 'div-gpt-ad-1554299024761-0').addService(googletag.pubads());
	googletag.defineSlot('/1077540/Sidebar_2', [300, 250], 'div-gpt-ad-1555443885813-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/Sidebar_4', [300, 250], 'div-gpt-ad-1556632258632-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/Sidebar_6', [300, 250], 'div-gpt-ad-1559904061054-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/10', [300, 250], 'div-gpt-ad-1558013099439-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/10', [300, 250], 'div-gpt-ad-1558522571779-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/300x250_International', [300, 250], 'div-gpt-ad-1571156485569-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/adx_article_post_1', [[300, 100], [468, 60], [970, 90], [300, 250], [336, 280], [728, 90]], 'div-gpt-ad-1562888520591-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/adx_article_post2', [[728, 90], [300, 600], [468, 60], [970, 90], [300, 250], [336, 280]], 'div-gpt-ad-1561562849246-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/adx_article_post3', [[300, 600], [300, 250]], 'div-gpt-ad-1561513505549-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/300x250_Eskimi_Infonaija', [300, 250], 'div-gpt-ad-1576151506162-0').addService(googletag.pubads());
googletag.defineSlot('/1077540/Eskimi_Infonaija2_300x250', [300, 250], 'div-gpt-ad-1581261529732-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/adx_article_post4', [[300, 600], [300, 100], [468, 60], [970, 90], [300, 250], [336, 280], [728, 90]], 'div-gpt-ad-1561512528187-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/adx_article_post5', [[300, 100], [300, 250], [336, 280], [728, 90], [468, 60], [970, 90], [300, 600]], 'div-gpt-ad-1561512285844-0').addService(googletag.pubads());
	  googletag.defineSlot('/1077540/ADX_IN_Article_Leaderboard', [[300, 100], [728, 90]], 'div-gpt-ad-1562888767644-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//informationng.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//certify-js.alexametrics.com' />
<link rel='dns-prefetch' href='//certify.alexametrics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name="google-site-verification" content="pPMPvgB_wczpRWRFgIm5VThsqkTxKuxw9HeW9Y4SZPk" />
<meta name="google-site-verification" content="Kl3Wrso-YDbEGzWSBVfk_3vpTA8cqBmjtaMq6tJc2p4" />

	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/informationnigeria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.informationng.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informationng.com/news",
                    "name": "National News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html",
                    "name": "NANS Condemns N13.4bn Earmarked To Feed School Children At Home"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge { 
    visibility: hidden;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-768547 single-format-standard td-standard-pack nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home global-block-template-1 td-romania-news single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informationnigeria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/infonaija" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/infonaija" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCBkoV_6uxxxko8xXwhz30qQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-344292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-344292"><a href="https://www.informationng.com">Home</a></li>
<li id="menu-item-735985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-735985"><a href="https://www.informationng.com/news">National News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-344289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344289"><a href="https://www.informationng.com/trending">Trending</a></li>
</ul>
</li>
<li id="menu-item-640456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640456"><a href="https://www.informationng.com/politics">Politics</a></li>
<li id="menu-item-688599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688599"><a href="https://www.informationng.com/special-report">Special Reports</a></li>
<li id="menu-item-758517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758517"><a href="http://pidgin.informationng.com/" target="_blank" rel="nofollow">BBC Pidgin</a></li>
<li id="menu-item-736803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736803"><a href="https://www.informationng.com/nigerian-news">Metro News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-757540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757540"><a href="https://www.informationng.com/coronavirus">Coronavirus</a></li>
</ul>
</li>
<li id="menu-item-42078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42078"><a href="https://www.informationng.com/sports">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-747686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-747686"><a href="https://www.informationng.com/sports-betting">Sports Betting<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-747687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747687"><a href="https://www.informationng.com/sports-betting/best-betting-sites-nigeria">Betting Sites</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41880"><a href="https://www.informationng.com/entertainment">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42077"><a href="https://www.informationng.com/lifestyle">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-578808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578808"><a href="https://www.informationng.com/lifestyle/travel">Travel</a></li>
		<li id="menu-item-434353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434353"><a href="https://www.informationng.com/lifestyle/health">Health and Food</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-735986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735986"><a href="https://www.informationng.com/general/education">Education</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.informationng.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-396902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-396902"><a href="https://www.informationng.com/contact-us">Contact Us</a></li>
<li id="menu-item-396904" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-396904"><a href="https://www.informationng.com/advertise">Advertise With Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.informationng.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informationnigeria" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/infonaija" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/infonaija" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCBkoV_6uxxxko8xXwhz30qQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.informationng.com/">
                <img src="https://informationng.com/10404/wp-content/uploads/2020/01/Information-Nigeria_Logo-1-1-2.png" alt="Nigeria News, Nigerian Newspaper" title="Nigeria News, Nigerian Newspaper"/>
                <span class="td-visual-hidden">Information Nigeria</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_09c td_block_template_1">
<style>
/* custom css */
.tdi_1_09c.td-a-rec-img{
				    text-align: left;
				}.tdi_1_09c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center><!-- /1077540/Leaderboard3_728x90 -->
<div id='div-gpt-ad-1570695810468-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570695810468-0'); });
  </script>
</div></center></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.informationng.com/">
            <img src="https://informationng.com/10404/wp-content/uploads/2020/01/Information-Nigeria_Logo-1-1-2.png" alt="Nigeria News, Nigerian Newspaper" title="Nigeria News, Nigerian Newspaper"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-344292"><a href="https://www.informationng.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-735985"><a href="https://www.informationng.com/news">National News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-344289"><a href="https://www.informationng.com/trending">Trending</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-640456"><a href="https://www.informationng.com/politics">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-688599"><a href="https://www.informationng.com/special-report">Special Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-758517"><a href="http://pidgin.informationng.com/" target="_blank" rel="nofollow">BBC Pidgin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-736803"><a href="https://www.informationng.com/nigerian-news">Metro News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-757540"><a href="https://www.informationng.com/coronavirus">Coronavirus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42078"><a href="https://www.informationng.com/sports">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-747686"><a href="https://www.informationng.com/sports-betting">Sports Betting</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-747687"><a href="https://www.informationng.com/sports-betting/best-betting-sites-nigeria">Betting Sites</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-41880"><a href="https://www.informationng.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42077"><a href="https://www.informationng.com/lifestyle">Lifestyle</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-578808"><a href="https://www.informationng.com/lifestyle/travel">Travel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434353"><a href="https://www.informationng.com/lifestyle/health">Health and Food</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-735986"><a href="https://www.informationng.com/general/education">Education</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informationng.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National News" class="entry-crumb" href="https://www.informationng.com/news">National News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NANS Condemns N13.4bn Earmarked To Feed School Children At Home</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-768547" class="post-768547 post type-post status-publish format-standard has-post-thumbnail category-news tag-danielson-akpan tag-national-association-of-nigerian-students" >
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.informationng.com/news">National News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NANS Condemns N13.4bn Earmarked To Feed School Children At Home</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.informationng.com/author/verity">Verity Awala</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >May 16, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informationng.com%2F2020%2F05%2Fnans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NANS+Condemns+N13.4bn+Earmarked+To+Feed+School+Children+At+Home&url=https%3A%2F%2Fwww.informationng.com%2F2020%2F05%2Fnans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html&via=Information+Nigeria">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NANS+Condemns+N13.4bn+Earmarked+To+Feed+School+Children+At+Home %0A%0A https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/1077540/adx_article_post_1">
</amp-ad></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><!-- /1077540/Leaderboard_1 -->
<div id='div-gpt-ad-1554479856969-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554479856969-0'); });
</script>
</div></center></div>
<figure id="attachment_768558" aria-describedby="caption-attachment-768558" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-768558 jetpack-lazy-image" src="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=696%2C445&#038;ssl=1" alt="NANS President, Danielson Akpan" width="696" height="445" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=600%2C384&amp;ssl=1 600w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=768%2C492&amp;ssl=1 768w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=696%2C445&amp;ssl=1 696w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=1068%2C684&amp;ssl=1 1068w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=656%2C420&amp;ssl=1 656w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=696%2C445&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-768558" src="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=696%2C445&#038;ssl=1" alt="NANS President, Danielson Akpan" width="696" height="445" srcset="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=600%2C384&amp;ssl=1 600w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=768%2C492&amp;ssl=1 768w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=696%2C445&amp;ssl=1 696w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=1068%2C684&amp;ssl=1 1068w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/NANS-President-Danielson-Akpan.jpg?resize=656%2C420&amp;ssl=1 656w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-768558" class="wp-caption-text">NANS President, Danielson Akpan</figcaption></figure>
<p>The National Association of Nigerian Students, <a href="https://www.informationng.com/2020/01/amotekun-has-come-to-stay-southwest-nans-tells-fg.html">NANS,</a> has spoken against the N13.4 billion earmarked to feed school children at home, saying it would be better to use such fund to build infrastructure in tertiary institutions.</p>
<p>NANS made this known in a statement through its president, Danielson Akpan, threatening to mobilise its members nationwide in a “mother of all protest” should the federal government proceed with its decision to feed school children at home.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1077540/adx_article_post2 -->
<div id='div-gpt-ad-1561562849246-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561562849246-0'); });
  </script>
</div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/1077540/adx_article_post2">
</amp-ad>
</div>

<p>According to Akpan, feeding children while at home with their parents with such amount was a misplaced priority.</p>
<p>“It is a misplaced priority for the government to commit such an amount of feeding children at a time the schools are shut down to prevent the spread of COVID-19.</p><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/1077540/adx_article_post4">
</amp-ad></div>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1077540/adx_article_post4 -->
<div id='div-gpt-ad-1561512528187-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561512528187-0'); });
  </script>
</div></div>

<p>“This money can be used to fund infrastructural projects in our tertiary institutions”, Akpan said</p><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/1077540/adx_article_post3">
</amp-ad></div>
<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1077540/adx_article_post3 -->
<div id='div-gpt-ad-1561513505549-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561513505549-0'); });
  </script>
</div></div>

<p>“The National body of NANS, led by my able self, Comrade Danielson Akpan after a deliberate and robust discussion on the federal government’s decision to commence the school feeding programme during a virtual meeting held earlier this morning vehemently reject and condemned in totality the said decision.</p>
<p>“It is quite unfortunate and disturbing that our government at this time is giving priority to a programme that would further encourage wastage of hard-earned resources.</p>
<p>“We condemn in totality the plan to feed school children at home. The continuation of the school feeding programme at this period that schools are closed is not acceptable.</p>
<p><strong>Read Also: </strong><strong><a href="https://www.informationng.com/2019/09/xenophobia-nans-issue-ultimatum-for-south-africans-to-leave-nigeria.html">Xenophobia: NANS Issue Ultimatum For South Africans To Leave Nigeria</a></strong></p>
<p>“It is unrealistic, unimaginable, and unachievable. There is no justification for it and it must be stopped.</p>
<p>“If the Federal Government goes ahead to implement the programme, we will have no choice than to mobilise our members across the federation for a mother of all protest.</p>
<p>“We, however, called on the Federal government to use the money meant for the execution of this programme for more productive things. The Federal government should channel the money for the school feeding programme for reviving the almost collapsed education system.”</p>
<div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- /1077540/adx_article_post5 -->
<div id='div-gpt-ad-1561512285844-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561512285844-0'); });
  </script>
</div>

</div>
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/1077540/adx_article_post5">
</amp-ad>
<amp-ad layout="responsive" width="300" height="1200" 
  type="adsense"
  data-ad-client="ca-pub-0909255462614293"
  data-ad-slot="7325383843">
</amp-ad></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.informationng.com/tag/danielson-akpan">Danielson Akpan</a></li><li><a href="https://www.informationng.com/tag/national-association-of-nigerian-students">National Association of Nigerian Students</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-src="https://www.facebook.com/plugins/like.php?href=https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informationng.com%2F2020%2F05%2Fnans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NANS+Condemns+N13.4bn+Earmarked+To+Feed+School+Children+At+Home&url=https%3A%2F%2Fwww.informationng.com%2F2020%2F05%2Fnans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html&via=Information+Nigeria">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NANS+Condemns+N13.4bn+Earmarked+To+Feed+School+Children+At+Home %0A%0A https://www.informationng.com/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.informationng.com/2020/05/buhari-receives-madagascan-anti-coronavirus-drink.html">Buhari Receives Madagascan Anti-Coronavirus Drink</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.informationng.com/2020/05/dont-expect-patriotism-shehu-sani-reacts-as-nigerian-returnees-pay-fg.html">Don&#8217;t Expect Patriotism &#8211; Shehu Sani Reacts As Nigerian Returnees Pay FG</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informationng.com/author/verity">Verity Awala</a></span></div>                    </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_b09 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_b09" ><script>var block_tdi_3_b09 = new tdBlock();
block_tdi_3_b09.id = "tdi_3_b09";
block_tdi_3_b09.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_b09","td_column_number":3,"live_filter_cur_post_id":768547,"live_filter_cur_post_author":"220","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_b09","tdc_css_class_style":"tdi_3_b09_rand_style"}';
block_tdi_3_b09.td_column_number = "3";
block_tdi_3_b09.block_type = "td_block_related_posts";
block_tdi_3_b09.post_count = "3";
block_tdi_3_b09.found_posts = "20258";
block_tdi_3_b09.header_color = "";
block_tdi_3_b09.ajax_pagination_infinite_stop = "";
block_tdi_3_b09.max_num_pages = "6753";
tdBlocksArray.push(block_tdi_3_b09);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_8cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_b09" href="#">RELATED ARTICLES</a><a id="tdi_5_9ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_b09" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_b09 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informationng.com/2020/05/buhari-receives-madagascan-anti-coronavirus-drink.html" rel="bookmark" class="td-image-wrap" title="Buhari Receives Madagascan Anti-Coronavirus Drink"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.informationng.com/wp-content/uploads/2020/05/Madagascar-Covid-19-Vaccines-1.png?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.informationng.com/wp-content/uploads/2020/05/Madagascar-Covid-19-Vaccines-1.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.informationng.com/wp-content/uploads/2020/05/Madagascar-Covid-19-Vaccines-1.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.informationng.com/wp-content/uploads/2020/05/Madagascar-Covid-19-Vaccines-1.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.informationng.com/wp-content/uploads/2020/05/Madagascar-Covid-19-Vaccines-1.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Madagascar covid-19 cure" title="Buhari Receives Madagascan Anti-Coronavirus Drink" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informationng.com/2020/05/buhari-receives-madagascan-anti-coronavirus-drink.html" rel="bookmark" title="Buhari Receives Madagascan Anti-Coronavirus Drink">Buhari Receives Madagascan Anti-Coronavirus Drink</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informationng.com/2020/05/uzodinma-threatens-total-lockdown-in-imo.html" rel="bookmark" class="td-image-wrap" title="Uzodinma Threatens Total Lockdown In Imo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/Hope-Uzodimma.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/Hope-Uzodimma.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/Hope-Uzodimma.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/Hope-Uzodimma.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.informationng.com/wp-content/uploads/2020/05/Hope-Uzodimma.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Hope Uzodinma" title="Uzodinma Threatens Total Lockdown In Imo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informationng.com/2020/05/uzodinma-threatens-total-lockdown-in-imo.html" rel="bookmark" title="Uzodinma Threatens Total Lockdown In Imo">Uzodinma Threatens Total Lockdown In Imo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informationng.com/2020/05/kano-covid-19-cases-may-shoot-up-ganduje.html" rel="bookmark" class="td-image-wrap" title="Kano COVID-19 Cases May Shoot Up – Ganduje"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.informationng.com/wp-content/uploads/2020/05/ganduje.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.informationng.com/wp-content/uploads/2020/05/ganduje.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.informationng.com/wp-content/uploads/2020/05/ganduje.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.informationng.com/wp-content/uploads/2020/05/ganduje.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.informationng.com/wp-content/uploads/2020/05/ganduje.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Governor Ganduje" title="Kano COVID-19 Cases May Shoot Up – Ganduje" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informationng.com/2020/05/kano-covid-19-cases-may-shoot-up-ganduje.html" rel="bookmark" title="Kano COVID-19 Cases May Shoot Up – Ganduje">Kano COVID-19 Cases May Shoot Up – Ganduje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b09" data-td_block_id="tdi_3_b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b09" data-td_block_id="tdi_3_b09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/nans-condemns-n13-4bn-earmarked-to-feed-school-children-at-home.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.informationng.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='768547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78d37f9ac9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1077540/10 -->
<div id='div-gpt-ad-1558522571779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522571779-0'); });
</script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1077540/10 -->
<div id='div-gpt-ad-1558522571779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522571779-0'); });
</script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1077540/Sidebar_6 -->
<div id='div-gpt-ad-1559904061054-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559904061054-0'); });
</script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1077540/10 -->
<div id='div-gpt-ad-1558522571779-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558522571779-0'); });
</script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1077540/Sidebar_1 -->
<div id='div-gpt-ad-1554480292125-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554480292125-0'); });
</script>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1077540/Eskimi_Infonaija2_300x250 -->
<div id='div-gpt-ad-1581261529732-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581261529732-0'); });
  </script>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-396902"><a href="https://www.informationng.com/contact-us">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-396904"><a href="https://www.informationng.com/advertise">Advertise With Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec009aa3eba7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.informationng.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informationng.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.informationng.com/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le6ipMUAAAAAM0daW5TUHW0EfEaLuFuyDKylRbW&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.informationng.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' src='https://www.informationng.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.informationng.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.informationng.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.informationng.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le6ipMUAAAAAM0daW5TUHW0EfEaLuFuyDKylRbW',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>
    
</script>


<script>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</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.9 on 2020-05-16 16:41:30 -->